Problemas con el Servidor

Realiza preguntas, peticiones, críticas o sugerencias al webmaster de la página o a los administradores del Foro. También se muestran avisos por parte de la administración al resto de usuarios.
Responder
Avatar de Usuario
beltran
WebMaster
Mensajes: 12747
Registrado: 02 Feb 2003 04:41
Puntos de Vida: 10 de 10
Resident Evil Favorito: Resident Evil Remake
PS3 Network ID: dark_ohzaru
XBOX GameTarg: ohzaru
Steam ID: dark_ohzaru
Nintendo Network ID: dark_ohzaru
Ubicación: Almería
España 
x 87
Contactar:

Problemas con el Servidor

Mensaje por beltran » 24 Mar 2014 09:31

Imagino que habréis notado en estos últimos meses, que hay periodos de varias horas en los que no podéis acceder al foro (y a cualquier parte del servidor en general). Estoy teniendo problemas de cuelgues con la máquina que aloja la página, que ya es algo antigua.

A raíz de eso, ya he iniciado los trámites para cambiar de servidor. Espero que antes de mediados de Abril hayamos podido cambiar a uno mejor y más estable. Iré avisando conforme tenga lista la mudanza.
Imagen

Avatar de Usuario
Alexia Ashford
Demon
Mensajes: 9775
Registrado: 30 Sep 2006 20:15
Puntos de Vida: 10 de 10
Resident Evil Favorito: Resident Evil 6
Ubicación: Limbo
x 13
Contactar:

Re: Problemas con el Servidor

Mensaje por Alexia Ashford » 24 Mar 2014 17:06

Espero que resulte, que ayer mismo no pude ingresar al foro por unas horas.
Imagen

Baby i like your style

Avatar de Usuario
Ele Alzerav
Demon Knight
Demon Knight
Mensajes: 14288
Registrado: 10 Feb 2008 19:59
Puntos de Vida: 10 de 10
Resident Evil Favorito: Resident Evil Remake
Ubicación: Mordor
España 
x 162

Re: Problemas con el Servidor

Mensaje por Ele Alzerav » 25 Mar 2014 00:16

Nos vamos de mudanza de nuevo! jejeje
Si era un problema de la máquina no está en tu mano supongo, así que mejor emigrar y quitarse de problemas.

Avatar de Usuario
Caleb
Alpha Bitch
Mensajes: 18654
Registrado: 10 Mar 2004 18:56
Puntos de Vida: 10 de 10
Resident Evil Favorito: Resident Evil 2
Steam ID: vonkalev
Ubicación: Ördögház
Argentina 
x 480
Contactar:

Re: Problemas con el Servidor

Mensaje por Caleb » 25 Mar 2014 07:46

De hecho recién ahora puedo regresar luego de unas horas sin acceso. Hablando de la mudanza de server, ¿puede afectar en algo las búsquedas?
Imagen

Avatar de Usuario
beltran
WebMaster
Mensajes: 12747
Registrado: 02 Feb 2003 04:41
Puntos de Vida: 10 de 10
Resident Evil Favorito: Resident Evil Remake
PS3 Network ID: dark_ohzaru
XBOX GameTarg: ohzaru
Steam ID: dark_ohzaru
Nintendo Network ID: dark_ohzaru
Ubicación: Almería
España 
x 87
Contactar:

Re: Problemas con el Servidor

Mensaje por beltran » 25 Mar 2014 07:51

No, ya las deshabilité hace tiempo y seguía colgándose. No es cosa del foro, creo que es de hardware.
Imagen

Avatar de Usuario
Chris_Redfield
Capitán de la B.S.A.A.
Mensajes: 3104
Registrado: 17 Jun 2007 22:19
Puntos de Vida: 8 de 10
Resident Evil Favorito: Resident Evil DS
Ubicación: Matando zombies en alguna parte
x 8

Re: Problemas con el Servidor

Mensaje por Chris_Redfield » 05 Abr 2014 01:10

yo recien no podia entrar me salia algo asi como error general
Imagen

Avatar de Usuario
Caleb
Alpha Bitch
Mensajes: 18654
Registrado: 10 Mar 2004 18:56
Puntos de Vida: 10 de 10
Resident Evil Favorito: Resident Evil 2
Steam ID: vonkalev
Ubicación: Ördögház
Argentina 
x 480
Contactar:

Re: Problemas con el Servidor

Mensaje por Caleb » 09 Abr 2014 07:09

Tengo un tema con las búsquedas. Si bien se deshabilitaron desde el foro, podía usar Google para encontrar temas y ahora parece que no. Más bien, pongo palabras clave y lo de siempre pero me arroja poquísimos resultados. Esto ya no sé si será un problema de Google o del foro D:
Imagen

Avatar de Usuario
beltran
WebMaster
Mensajes: 12747
Registrado: 02 Feb 2003 04:41
Puntos de Vida: 10 de 10
Resident Evil Favorito: Resident Evil Remake
PS3 Network ID: dark_ohzaru
XBOX GameTarg: ohzaru
Steam ID: dark_ohzaru
Nintendo Network ID: dark_ohzaru
Ubicación: Almería
España 
x 87
Contactar:

Re: Problemas con el Servidor

Mensaje por beltran » 10 Abr 2014 10:13

En las labores de averiguar qué le pasaba al servidor desactivé el indexado por parte de los bots de Google. Acabo de activarlo otra vez, por lo que en un tiempo deberían volver a indexarse las páginas.
Imagen

Responder