¿Qué le pasa al foro? xD

Realiza preguntas, peticiones, críticas o sugerencias al webmaster de la página o a los administradores del Foro. También se muestran avisos por parte de la administración al resto de usuarios.
Responder
Avatar de Usuario
Ill
El Pibe
El Pibe
Mensajes: 12876
Registrado: 18 Nov 2006 00:30
Puntos de Vida: 10 de 10
Resident Evil Favorito: Resident Evil Operation Raccoon City
PS3 Network ID: wosse
Steam ID: wosse22
Ubicación: City of Ocala
España 
x 394

¿Qué le pasa al foro? xD

Mensaje por Ill » 19 Sep 2014 10:39

No sé si soy el único al que le pasa esto pero no es la primera vez que lo veo, sobre todo en el foro de Resident Evil (mírese las imágenes que están adjuntas).

¿Es el estilo que tengo seleccionado, un fallo puntual, el foro que está roto...? Es como si un borracho hubiese escrito el código xDDDDDDD
Adjuntos
Sin título2.png
Sin título.png
Última edición por Ill el 19 Sep 2014 15:33, editado 1 vez en total.
Imagen

For those who have a heart

Avatar de Usuario
beltran
WebMaster
Mensajes: 12747
Registrado: 02 Feb 2003 04:41
Puntos de Vida: 10 de 10
Resident Evil Favorito: Resident Evil Remake
PS3 Network ID: dark_ohzaru
XBOX GameTarg: ohzaru
Steam ID: dark_ohzaru
Nintendo Network ID: dark_ohzaru
Ubicación: Almería
España 
x 87
Contactar:

Re: ¿Qué le pasa al foro? xD

Mensaje por beltran » 19 Sep 2014 11:00

No se te habrán cargado bien las hojas de estilo. Algunas veces pasa. Generalmente si recargas varias veces, o en todo caso refrescas la caché, se arregla.
Imagen

Avatar de Usuario
Mataformigues
Tragic Kingdom
Mensajes: 4357
Registrado: 26 Jul 2010 23:09
Puntos de Vida: 10 de 10
Resident Evil Favorito: Resident Evil Remake
PS3 Network ID: Mataformigues
Ubicación: Trapped in a box of tremendous size!
España 
x 48
Contactar:

Re: ¿Qué le pasa al foro? xD

Mensaje por Mataformigues » 19 Sep 2014 11:16

xD A mí lo que me pasa puntualmente es que alguna imagen de avatar no se carga, y se ve en blanco con el iconito del archivo en medio, pero en vez de ser pequeñito es grande como toda la pantalla y deforma el foro, así que la zona con los datos del usuario se ve enorme y el comentario queda como una franjita a la derecha. xD Pero ya digo, me pasa muy puntualmente.
Imagen

Avatar de Usuario
beltran
WebMaster
Mensajes: 12747
Registrado: 02 Feb 2003 04:41
Puntos de Vida: 10 de 10
Resident Evil Favorito: Resident Evil Remake
PS3 Network ID: dark_ohzaru
XBOX GameTarg: ohzaru
Steam ID: dark_ohzaru
Nintendo Network ID: dark_ohzaru
Ubicación: Almería
España 
x 87
Contactar:

Re: ¿Qué le pasa al foro? xD

Mensaje por beltran » 19 Sep 2014 11:28

Eso puede deberse a que las imágenes estén enlazadas de otros servidores, y éstos fallen por cualquier motivo.
Imagen

Avatar de Usuario
Chris_Redfield
Capitán de la B.S.A.A.
Mensajes: 3104
Registrado: 17 Jun 2007 22:19
Puntos de Vida: 8 de 10
Resident Evil Favorito: Resident Evil DS
Ubicación: Matando zombies en alguna parte
x 8

Re: ¿Qué le pasa al foro? xD

Mensaje por Chris_Redfield » 19 Sep 2014 16:57

yo veo bien todo :| :| :| :| :|
Imagen

Avatar de Usuario
Caleb
Alpha Bitch
Mensajes: 18705
Registrado: 10 Mar 2004 18:56
Puntos de Vida: 10 de 10
Resident Evil Favorito: Resident Evil 2
Steam ID: vonkalev
Ubicación: Ördögház
Argentina 
x 506
Contactar:

Re: ¿Qué le pasa al foro? xD

Mensaje por Caleb » 19 Sep 2014 21:13

Claramente es un síntoma de que los mundos se están fusionando!

Imagen

Elige tu bando sabiamente, Ill.

--

Ya, ese 'estilo' de foro lo he visto en otros sitios. A saber por qué se traspapela, se ve que es algo bastante particular porque nunca me pasó lol
Imagen

Avatar de Usuario
Alexia Ashford
Demon
Mensajes: 9775
Registrado: 30 Sep 2006 20:15
Puntos de Vida: 10 de 10
Resident Evil Favorito: Resident Evil 6
Ubicación: Limbo
x 13
Contactar:

Re: ¿Qué le pasa al foro? xD

Mensaje por Alexia Ashford » 19 Sep 2014 22:58

Mataformigues escribió:xD A mí lo que me pasa puntualmente es que alguna imagen de avatar no se carga, y se ve en blanco con el iconito del archivo en medio, pero en vez de ser pequeñito es grande como toda la pantalla y deforma el foro, así que la zona con los datos del usuario se ve enorme y el comentario queda como una franjita a la derecha. xD Pero ya digo, me pasa muy puntualmente.
A mí me ocurre que ciertos avatars de usuarios jamás cargan (y sale un ícono de que hay una imagen ahí) y con las banderitas de ciertos países tmb ocurre lo mismo.
Imagen

Baby i like your style

Avatar de Usuario
clubbiohazard
Nemesis
Mensajes: 1971
Registrado: 10 Ene 2009 11:35
Puntos de Vida: 7 de 10
Resident Evil Favorito: Resident Evil 3 Nemesis
Ubicación: Creo que necesitas un jill Sandwich
México 

Re: ¿Qué le pasa al foro? xD

Mensaje por clubbiohazard » 19 Sep 2014 23:58

Debe ser ya parte del hosting.

Debe ser un parche, una extensión ó algo relacionado que hace que evite que este foro se use como "hosting de imágenes".
Prevenir ese tipo de ataques ó algo relacionado para darme a entender.

También no hay que descartar que puede sea problema de una mala exportación por parte del dominio ó foro ú otro detalle.
Oculto:
Porfavor Beltran, no vengas a mi casa a decapitarme por lo anterior que acabo de mencionar :lol: :lol: :lol:
..reportándose Leon S. Kennedy re1.5

Avatar de Usuario
beltran
WebMaster
Mensajes: 12747
Registrado: 02 Feb 2003 04:41
Puntos de Vida: 10 de 10
Resident Evil Favorito: Resident Evil Remake
PS3 Network ID: dark_ohzaru
XBOX GameTarg: ohzaru
Steam ID: dark_ohzaru
Nintendo Network ID: dark_ohzaru
Ubicación: Almería
España 
x 87
Contactar:

Re: ¿Qué le pasa al foro? xD

Mensaje por beltran » 20 Sep 2014 01:56

No es problema del foro, aquí todo está perfectamente configurado. Estamos en un servidor dedicado, no es un hosting común. Como he dicho antes, eso debe pasar con las imágenes que no esán alojadas aquí, si no que son enlaces externos.
Imagen

Avatar de Usuario
clubbiohazard
Nemesis
Mensajes: 1971
Registrado: 10 Ene 2009 11:35
Puntos de Vida: 7 de 10
Resident Evil Favorito: Resident Evil 3 Nemesis
Ubicación: Creo que necesitas un jill Sandwich
México 

Re: ¿Qué le pasa al foro? xD

Mensaje por clubbiohazard » 20 Sep 2014 02:43

beltran escribió:No es problema del foro, aquí todo está perfectamente configurado. Estamos en un servidor dedicado, no es un hosting común. Como he dicho antes, eso debe pasar con las imágenes que no esán alojadas aquí, si no que son enlaces externos.
ó la configuración del navegador puede que también sea ese factor.
..reportándose Leon S. Kennedy re1.5

Avatar de Usuario
Ada Wesker
Zombie Nv3
Mensajes: 678
Registrado: 12 Ago 2013 18:36
Puntos de Vida: 10 de 10
Ubicación: Vistiendo de rojo y con gafas oscuras
x 5
Contactar:

Re: ¿Qué le pasa al foro? xD

Mensaje por Ada Wesker » 22 Sep 2014 00:38

A mi me ha pasado alguna vez... pero cuando el internet me andaba mal... Aunque algo que me pasa siempre es que no puedo ver el avatar de algunos usuarios (especialmente si son temas antiguos que veo de casualidad)... Ahora tambien me pasa, por ejemplo, yo nunca pude ver el avatar de Wesker White, en su lugar aparece un cuadrado y dentro las palabras "avatar se usuario"... no se si alguien mas lo vea asi... y pasa lo mismo con algunas firmas... como el de Sweet-Sherry, no se ve, se ve un cuadradito pequeño y dice "imagen" en el... solo a mi me pasa? :_
Imagen
Imagen

Avatar de Usuario
Alexia Ashford
Demon
Mensajes: 9775
Registrado: 30 Sep 2006 20:15
Puntos de Vida: 10 de 10
Resident Evil Favorito: Resident Evil 6
Ubicación: Limbo
x 13
Contactar:

Re: ¿Qué le pasa al foro? xD

Mensaje por Alexia Ashford » 22 Sep 2014 00:46

Ada Wesker escribió:A mi me ha pasado alguna vez... pero cuando el internet me andaba mal... Aunque algo que me pasa siempre es que no puedo ver el avatar de algunos usuarios (especialmente si son temas antiguos que veo de casualidad)... Ahora tambien me pasa, por ejemplo, yo nunca pude ver el avatar de Wesker White, en su lugar aparece un cuadrado y dentro las palabras "avatar se usuario"... no se si alguien mas lo vea asi... y pasa lo mismo con algunas firmas... como el de Sweet-Sherry, no se ve, se ve un cuadradito pequeño y dice "imagen" en el... solo a mi me pasa? :_
+1
No puedo ver los avatars de usuarios antiguos. Con las firrmas pasa lo msimo, pero puede que sea normal porque de seguro las han subido a alguna página y el link ya no funcione, pero los avatars? Se suben a través del foro!
Imagen

Baby i like your style

Avatar de Usuario
Gray Fox
Cyborg Ninja
Cyborg Ninja
Mensajes: 6492
Registrado: 21 Feb 2003 17:18
Puntos de Vida: 10 de 10
x 290

Re: ¿Qué le pasa al foro? xD

Mensaje por Gray Fox » 22 Sep 2014 01:05

clubbiohazard escribió:
beltran escribió:No es problema del foro, aquí todo está perfectamente configurado. Estamos en un servidor dedicado, no es un hosting común. Como he dicho antes, eso debe pasar con las imágenes que no esán alojadas aquí, si no que son enlaces externos.
ó la configuración del navegador puede que también sea ese factor.


Casi seguro.
Imagen

Responder